Faire un don
ANNONCES

Bienvenue sur notre forum d'entraide informatique :youpie:
Notre équipe est là pour vous aider à régler vos problèmes informatiques.
Postez un message sur le forum pour expliquer votre problème,
vous obtiendrez une assistance efficace, gratuite et rapide (si les délais sont parfois un peu plus longs, c'est que nous avons beaucoup de demandes :ooops: ).

Si devenir "helper" vous tente, les inscriptions à notre école de formation sont ouvertes par intermittence. Suivez les instructions données sur cette page
NB : nous sommes en ce moment victimes d'une vague d'inscriptions malveillantes, et nous devons supprimer à tour de bras. Si vous êtes bien intentionnés, et victimes de ces suppressions, envoyez nous un mel de confirmation sur la boite des admins. Merci de votre compréhension

administrateurs(arobase)helper-formation.fr

N'hésitez pas à rendre une petite visite à nos partenaires, ça leur fera plaisir, et à nous aussi :D

Son qui bug

Pour recevoir de l'aide concernant des problèmes qui n'entrent pas dans les autres catégories (audio/vidéo, bureautique, jeux vidéo, codage...)

Son qui bug.

Messagepar AzzieDream » Sam 2 Déc 2017 14:51

Bonjour,
Récemment, je rencontre un problème assez perturbant sur mon ASUS X205TAW : Le son n'en fait qu'à sa tête quand je branche une prise jack.
Ce que je veux dire par là, c'est que quand je branche mon casque, il n'est pas reconnu directement. Après, il marche deux secondes, puis les informations comme quoi la prise jack à été branchée, ou débranchée dansent la macarena.
Je précise que mon gestionnaire audio est Realtek et que j'ai essayé avec des écouteurs qui marchent parfaitement bien habitellement et c'est le même problème.
Merci d'avance pour vos réponses,
Cordialement,
AzzieDream.
AzzieDream
Nouveau membre
Nouveau membre
 
Messages: 2
Enregistré le: Sam 2 Déc 2017 14:35
Google Chrome 62.0.320 Google Chrome 62.0.320
Windows 8 Windows 8
Résolution d’écran: 1366 x 768 1366 x 768

Re : Son qui bug.

Messagepar rantanpluche » Dim 3 Déc 2017 07:48

Bonjour, et :welcome:

J'ai bien peur qu'il ne s'agisse d'un faux contact au niveau de la prise 3.5 de ton boitier. Il suffit de pas grand chose :réfléchi:
Essaie avec un casque USB

:hello:
errare canem est (Rantanplus)
Avatar de l’utilisateur
rantanpluche
Administrateur du site
Administrateur du site
 
Messages: 6208
Enregistré le: Jeu 2 Fév 2012 17:28
Localisation: Ile de France (S&M)
Firefox 57.0 64 bits Firefox 57.0 64 bits
Windows 7 64 bits Windows 7 64 bits
Résolution d’écran: 1600 x 900 1600 x 900

Re : Son qui bug.

Messagepar AzzieDream » Dim 3 Déc 2017 13:21

J'aimerais bien essayer, mais je n'ai pas de casque USB :/
Et c'est quoi la prise 3.5 de mon boitier ? Je n'y connais pas grand chose dans le domaine des casques

Merci de votre réponse !
AzzieDream
Nouveau membre
Nouveau membre
 
Messages: 2
Enregistré le: Sam 2 Déc 2017 14:35
Google Chrome 62.0.320 Google Chrome 62.0.320
Windows 8 Windows 8
Résolution d’écran: 1366 x 768 1366 x 768

Re : Son qui bug.

Messagepar rantanpluche » Dim 3 Déc 2017 13:57

Re,

Une prise jack 3.5 mm est le trou dans lequel tu branches ton casque ;)

cliquez ici pour agrandir



Derrière tu as quelque chose comme :

cliquez ici pour agrandir



Si tu veux continuer d'utiliser ton casque, on trouve des adaptateurs ce ce genre là pour le connecter sur un port USB.

:hello:
errare canem est (Rantanplus)
Avatar de l’utilisateur
rantanpluche
Administrateur du site
Administrateur du site
 
Messages: 6208
Enregistré le: Jeu 2 Fév 2012 17:28
Localisation: Ile de France (S&M)
Firefox 57.0 64 bits Firefox 57.0 64 bits
Windows 7 64 bits Windows 7 64 bits
Résolution d’écran: 1600 x 900 1600 x 900


Retourner vers Divers

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités